Wifi con ONO
Más Hardware
ſeptiembre 20, 2019, 08:13:22 *
Bienvenido(a), Visitante. Favor de ingresar o registrarse.
¿Perdiste tu email de activación?

Ingresar con nombre de usuario, contraseña y duración de la sesión
Noticias:
 
   Inicio   Ayuda Buscar Ingresar Registrarse  
Páginas: 1 ... 3 4 [5]
  Imprimir  
Autor Tema: Wifi con ONO  (Leído 62674 veces)
0 Usuarios y 1 Visitante están viendo este tema.
TwIsT
* SeeK & DeSTRoY *
Global Moderator
Sr. Member
******
Desconectado Desconectado

Mensajes: 418



« Respuesta #60 en: Diciembre 19, 2007, 11:59:06 »

Los filtros MAC no me gustan. Meterte a configurar cada vez que añades un equipo a la red... o un problema si casca la tarjeta de red de tu equipo.

A mi tampoco, siempre me han dado muchos problemas, aunque no digo que no sea efectivo.

Yo al contrario... prefiero usar filtros de MAC, no me importa tener ke ir metiendo nuevos ekipos, aunke como yo lo tengo para el WDS pocos ekipos tengo ke meter ya ke va por wifi entre los routers...

De todas formas tanto los filtros de MAC como las contraseñas WEP son sencillas de reventar.

Un saludo Smiley
En línea

Equipos:
AMD X2 3800+ @ 3100Mhz 5890+
Vapochill LigthSpeed
DFI LanParty nf4 SLi-D
2x1Gb G-Skill F1-4000USU2-2GBHZ DDR500 @ DDR520 3-4-8-4
2 x Point Of View 7900GT 256Mb SLi
2 x 74Gb WD Raptor RAID 0
SoundBlaster X-Fi Elite Pro
Silverstone Zeus ZT650
AMD Sempron 2800+ Palermo E6 @ 2600Mhz 4300+
SwiftTech MCX6400 + Ys-Tech 8cm Crystal Blue
DFI LanParty NF3 250Gb
2x1Gb G-Skill F1-3200USU2-2GBHS DDR400 @ DDR560 3-4-8-4
Club-3D 6600GT 128Mb + Zalman VF700Cu Led
WD Raptor 36Gb + WD Caviar SE 250Gb SATA2
Hauppauge WinTV HVR-1100 TDT Analogico
Audiotrak Prodigy 7.1 LT
Tagan TG380-U01 380W
Perifericos:
Dell 2407FWP | DELL 1905FP | Logitech G15 | Razer Diamondback - Plasma | DLink DGL-4300 | UsR ADSL2+ MAXg | Logitech Z-5500... En espera
infonet7
Administrator
Power Member
******
Desconectado Desconectado

Mensajes: 4.949


Se puede ir más rápido, pero no más de lado


WWW Email
« Respuesta #61 en: Diciembre 19, 2007, 12:06:18 »

 Ciertamente. Se puede clonar una MAC sin mucha dificultad. De todos modos, siempre es una piedra en el camino del hacker. Si queremos montar una red wifi con un alto nivel de seguridad, sobre todo para empresas, es algo que no debemos olvidar.
En línea

Ununpentium
Newbie
*
Desconectado Desconectado

Mensajes: 33


Email
« Respuesta #62 en: Diciembre 19, 2007, 01:53:24 »


En fin todo finalizado ^^ con éxito

Firmware actualizado al Tomato de Vickter (para ONO)
Tarjeta PCI de mi hermano instalada y funcionando

Ahora solo toca disfrutar  Tongue


Gracias a todos por la ayuda!
En línea
Gmm
Shall we dance?
Taller MasHardware
Power Member
***
Desconectado Desconectado

Mensajes: 1.581


Embrace your Dreams


Email
« Respuesta #63 en: Diciembre 19, 2007, 02:13:37 »

Vete aprendiendo a abrir puertos pues y configura la mula y deja de usar el ares. O aun mejor, usa Torrents!  Wink
En línea

Dell XPS M1330 / iPhone 3G 16GB


VassiLi
Hero Member
*****
Desconectado Desconectado

Mensajes: 890



Email
« Respuesta #64 en: Diciembre 20, 2007, 02:18:18 »

DMZ rolz  Grin
En línea


Intel C2D E4600 @ 3.0Ghz 1.4v
Gigabyte GA-EP35-DS3L
2x1Gb Kingston DDR2 800Mhz
Asus EN9600GT 512MB DDR3
Enermax Liberty 620w
Creative X-FI Elite Pro
Maxtor Diamond SATA 300Gb
BenQ FP71GX

Perifericos: Logitech G15 + Razer Diamonback + SpeedLink Medusa Pro Gamer 5.1 + Phillips SECHC8865 + Creative 2.1 + Sony DSC600
Santiago
Global Moderator
Power Member
******
Desconectado Desconectado

Mensajes: 1.533


Homines dum docent, discunt (Séneca)


« Respuesta #65 en: Diciembre 20, 2007, 10:19:42 »

Me alegro mucho Ununpentium, y sé la satisfacción que se siente  Wink

Un saludo y felices fiestas para todos pues a partir de ahora voy a estar un poquito ausente del foro.


Hasta pronto  Tongue
En línea
VassiLi
Hero Member
*****
Desconectado Desconectado

Mensajes: 890



Email
« Respuesta #66 en: Diciembre 20, 2007, 01:53:19 »

Pos felices pascuas Paisanito  Grin
En línea


Intel C2D E4600 @ 3.0Ghz 1.4v
Gigabyte GA-EP35-DS3L
2x1Gb Kingston DDR2 800Mhz
Asus EN9600GT 512MB DDR3
Enermax Liberty 620w
Creative X-FI Elite Pro
Maxtor Diamond SATA 300Gb
BenQ FP71GX

Perifericos: Logitech G15 + Razer Diamonback + SpeedLink Medusa Pro Gamer 5.1 + Phillips SECHC8865 + Creative 2.1 + Sony DSC600
Ununpentium
Newbie
*
Desconectado Desconectado

Mensajes: 33


Email
« Respuesta #67 en: Diciembre 29, 2007, 05:51:57 »


Ésto ya no esta tan relacionado con el router pero sí con ONO

Realmente no creo que tenga una buena configuración ni de mi conexión ni de mi programa p2p

Tengo 6 Mb y instalé el utorrent pq lo recomendaban en banda ancha, y aunque no tengo la conexión que muchos vosotros teneis al máximo de descarga que llego por archivo es de 15-20  Undecided  y en casos muy puntuales....el resto del tiempo se descargan entre 3 - 5 kb/s...

En teoria con GMM abrimos unos cuantos puertos del router

Con lo cual no se si fallo en la elección del programa, en la configuración de éste, o esque realmente ese es elnivel de descarga a 6 Mb... (sé que esto es relativo) pero no se que es lo que ocurre realmente...
En línea
infonet7
Administrator
Power Member
******
Desconectado Desconectado

Mensajes: 4.949


Se puede ir más rápido, pero no más de lado


WWW Email
« Respuesta #68 en: Diciembre 29, 2007, 06:01:51 »

 Lo has dicho perfecto: es relativo, y es que depende en gran medida de los archivos que estés descargando, su disponibilidad y número de fuentes.

 Además, estás utilizando un programa torrent, cuyo punto fuerte es la continuidad, sea a bajas o altas velocidades.

 Y, de todos modos, puede que hayas limitado la velocidad máxima de descarga por archivo en la configuración del programa.

 Yo empezaría revisando la configuración del programa, ya que aparentemente no se trata de un problema de puertos.
En línea

VassiLi
Hero Member
*****
Desconectado Desconectado

Mensajes: 890



Email
« Respuesta #69 en: Diciembre 29, 2007, 06:26:31 »

Para comprobar si vas capado con ONO, busca un tracker estilo thepiratebay , o similar, guiri generalmente, y un archivo con muchos seeds y pocos leechers.

Ponlo a descargar y nos cuentas.

al uTorrent no le afecta tanto el tener el puerto cerrado como a eMule...

Otra cosa, dices que el maximo de descarga es de 15-20kbps por archivo que no esta mal del todo... la velocidad de descarga final cuanto es??

sL2
En línea


Intel C2D E4600 @ 3.0Ghz 1.4v
Gigabyte GA-EP35-DS3L
2x1Gb Kingston DDR2 800Mhz
Asus EN9600GT 512MB DDR3
Enermax Liberty 620w
Creative X-FI Elite Pro
Maxtor Diamond SATA 300Gb
BenQ FP71GX

Perifericos: Logitech G15 + Razer Diamonback + SpeedLink Medusa Pro Gamer 5.1 + Phillips SECHC8865 + Creative 2.1 + Sony DSC600
Ununpentium
Newbie
*
Desconectado Desconectado

Mensajes: 33


Email
« Respuesta #70 en: Diciembre 30, 2007, 04:54:56 »

Perdo por el retraso pero aunque parezca mentira hasta en vacaciones me falta el tiempo xD...

Gmm me pasó un link de mininova para hacer la prueba descargando el Nero....y aunque es mi descarga más rapida va a 10 kb/s en sus mejores momentos y durante un par de segundos a veces llega a 15 kb/s pero vuelve a bajar a 10-9 ... etc.

Tengo el firmware de Vicktec bien actualizado (que me pasaste VassiLi) y tendo las descargas sin límite, ocupando todo el ancho de banda... y sigo igual que siempre...

Cómo puedo comprovar si el puerto está realmente abierto desde utorrent¿? Creo que había algun modo

Hay alguna configuración especial? o concreta? Limitar las descargas a 10, 20? O limitar las subidas? O reducir las fuentes máximas o algo por el estilo?


PD: Despues de un buen rato ha llegado a su máxima velocidad 25 kb/s pero immediatamente ha caído otra vez a 15 kb...
« Última modificación: Diciembre 30, 2007, 05:02:44 por Ununpentium » En línea
VassiLi
Hero Member
*****
Desconectado Desconectado

Mensajes: 890



Email
« Respuesta #71 en: Diciembre 30, 2007, 07:50:07 »

ums, el uTorrent tiene por hay la comprobacion de puertos, lo miraste??
En línea


Intel C2D E4600 @ 3.0Ghz 1.4v
Gigabyte GA-EP35-DS3L
2x1Gb Kingston DDR2 800Mhz
Asus EN9600GT 512MB DDR3
Enermax Liberty 620w
Creative X-FI Elite Pro
Maxtor Diamond SATA 300Gb
BenQ FP71GX

Perifericos: Logitech G15 + Razer Diamonback + SpeedLink Medusa Pro Gamer 5.1 + Phillips SECHC8865 + Creative 2.1 + Sony DSC600
Ununpentium
Newbie
*
Desconectado Desconectado

Mensajes: 33


Email
« Respuesta #72 en: Diciembre 31, 2007, 11:06:31 »


Hasta el momento no he encontrado esa opción de comprobación de puertos...

Lo tengo en inglés pero no creo que sea demasiado rara la opción...y como te digo llevo tiempo buscandola y no la encuentro xD
En línea
infonet7
Administrator
Power Member
******
Desconectado Desconectado

Mensajes: 4.949


Se puede ir más rápido, pero no más de lado


WWW Email
« Respuesta #73 en: Diciembre 31, 2007, 01:32:06 »

 Puedes utilizar el mítico PortScan
En línea

Gmm
Shall we dance?
Taller MasHardware
Power Member
***
Desconectado Desconectado

Mensajes: 1.581


Embrace your Dreams


Email
« Respuesta #74 en: Diciembre 31, 2007, 03:46:46 »

Yo tengo el emule instalado para mirar los puertos  Grin
En línea

Dell XPS M1330 / iPhone 3G 16GB


Páginas: 1 ... 3 4 [5]
  Imprimir  
 
Ir a:  

Powered by MySQL Powered by PHP Powered by SMF 1.1.21 | SMF © 2006-2007, Simple Machines XHTML 1.0 válido! CSS válido!
Página creada en 0.201 segundos con 24 consultas. (Pretty URLs adds 0.025s, 2q)


Última vez que Google visitó esta página Diciembre 31, 2018, 09:56:57