Problemas wifi portatil
Más Hardware
ſeptiembre 20, 2019, 08:39:49 *
Bienvenido(a), Visitante. Favor de ingresar o registrarse.
¿Perdiste tu email de activación?

Ingresar con nombre de usuario, contraseña y duración de la sesión
Noticias:
 
   Inicio   Ayuda Buscar Ingresar Registrarse  
Páginas: [1]
  Imprimir  
Autor Tema: Problemas wifi portatil  (Leído 4115 veces)
0 Usuarios y 1 Visitante están viendo este tema.
Gmm
Shall we dance?
Taller MasHardware
Power Member
***
Desconectado Desconectado

Mensajes: 1.581


Embrace your Dreams


Email
« en: Febrero 27, 2008, 01:40:46 »

Ya hace días que me pasa:
Estoy conectado en la uni o en casa de los amigos y aun estando con la señal "Muy buena", se me va internet cada 5 segundos o así. No se desconecta, permanece conectado, pero las páginas no me cargan, las descargan se paran...

No se que puede ser, el driver anterior funcionaba perfectamente. Se habrá jodido la wifi del dell? Es una típica Intel, y me parece extraño  Undecided
En línea

Dell XPS M1330 / iPhone 3G 16GB


infonet7
Administrator
Power Member
******
Desconectado Desconectado

Mensajes: 4.949


Se puede ir más rápido, pero no más de lado


WWW Email
« Respuesta #1 en: Febrero 27, 2008, 01:44:48 »

 A mí me pasa lo mismo constantemente con el USB Comtrend que me vino de Jazztel. Nunca me he parado a mirarlo.
En línea

Gmm
Shall we dance?
Taller MasHardware
Power Member
***
Desconectado Desconectado

Mensajes: 1.581


Embrace your Dreams


Email
« Respuesta #2 en: Febrero 27, 2008, 02:34:32 »

Buf, al final fui a los pc's grandes porque con el portátil imposible. Formatearé y volveré a intentarlo.

Un ejemplo de lo que me pasa  ???

En línea

Dell XPS M1330 / iPhone 3G 16GB


hugotron
Taller MasHardware
Hero Member
***
Desconectado Desconectado

Mensajes: 989



« Respuesta #3 en: Febrero 27, 2008, 03:27:33 »

ullas!

que s.o estas gastando? yo engo problemas con el xp y el wifi de mi portail, y con el vista rula bien, por lo visto los drivers no estan muy pulidos para el xp Angry Angry

me pasa algo parecido, con el vista funciona bien, y he probado varios drivers y na de na!
En línea


Gmm
Shall we dance?
Taller MasHardware
Power Member
***
Desconectado Desconectado

Mensajes: 1.581


Embrace your Dreams


Email
« Respuesta #4 en: Febrero 27, 2008, 06:54:22 »

Pues yo también gasto XP! Pero antes me iba bien! Así que no lo entiendo...  ???

Formatearé y probaré el vista a ver si aun me ocurre, ahora el problema es pillar una wifi  Wink

Un saludo
En línea

Dell XPS M1330 / iPhone 3G 16GB


hugotron
Taller MasHardware
Hero Member
***
Desconectado Desconectado

Mensajes: 989



« Respuesta #5 en: Febrero 27, 2008, 08:28:32 »

sip pero has cambiado de router no? (si no recuerdo mal)

yo según el router me funciona o no, también puedes probar con el nivel de encriptación como me aconsejo Santiago, pero mejor que no sea menor que wpa, por lo menos es lo que opino.

te explico, yo tuve problemas con el vista y my portatil y compartir archivos, le puse al router una actualización y me ha fastidiado el xp, y luego cuando pruebo con algún router como los de jazztel, el comotrend( o como se escriba) no me rula con xp y vista si.

a ver que opina Santiago

salud
« Última modificación: Febrero 27, 2008, 08:33:23 por hugotron » En línea


hugotron
Taller MasHardware
Hero Member
***
Desconectado Desconectado

Mensajes: 989



« Respuesta #6 en: Marzo 05, 2008, 07:40:25 »

como has quedado Gmm?
En línea


Gmm
Shall we dance?
Taller MasHardware
Power Member
***
Desconectado Desconectado

Mensajes: 1.581


Embrace your Dreams


Email
« Respuesta #7 en: Marzo 05, 2008, 07:52:21 »

Ahora me ha llegado el router bueno (aun estoy en una adsl que solo puedo usar un PC xD), voy a probarlo sin falta.

Saludos
En línea

Dell XPS M1330 / iPhone 3G 16GB


hugotron
Taller MasHardware
Hero Member
***
Desconectado Desconectado

Mensajes: 989



« Respuesta #8 en: Marzo 05, 2008, 10:06:25 »

bueno ya nos cuentas Wink Wink
En línea


Gmm
Shall we dance?
Taller MasHardware
Power Member
***
Desconectado Desconectado

Mensajes: 1.581


Embrace your Dreams


Email
« Respuesta #9 en: Marzo 06, 2008, 11:44:41 »

Tenias razón! Con vista ya no se me "encalla" algunos segundos el internet. Lo que no entiendo es que antes en XP tampoco me pasaba! En fin que rollo...
Ya sé que tocar hacer cuando tenga tiempo: Vlite

 Wink

Gracias!
En línea

Dell XPS M1330 / iPhone 3G 16GB


hugotron
Taller MasHardware
Hero Member
***
Desconectado Desconectado

Mensajes: 989



« Respuesta #10 en: Marzo 07, 2008, 07:41:33 »

yo tampoco lo entiendo leches pueden sacar los driver mejor pulidos porque supongo que es tema de drivers.

saludos
En línea


Páginas: [1]
  Imprimir  
 
Ir a:  

Powered by MySQL Powered by PHP Powered by SMF 1.1.21 | SMF © 2006-2007, Simple Machines XHTML 1.0 válido! CSS válido!
Página creada en 0.125 segundos con 24 consultas. (Pretty URLs adds 0.014s, 2q)


Última vez que Google visitó esta página Junio 07, 2018, 01:11:21