Compartir carpetas via wifi con Vista
Más Hardware
ſeptiembre 20, 2019, 08:29:08 *
Bienvenido(a), Visitante. Favor de ingresar o registrarse.
¿Perdiste tu email de activación?

Ingresar con nombre de usuario, contraseña y duración de la sesión
Noticias:
 
   Inicio   Ayuda Buscar Ingresar Registrarse  
Páginas: [1]
  Imprimir  
Autor Tema: Compartir carpetas via wifi con Vista  (Leído 5777 veces)
0 Usuarios y 1 Visitante están viendo este tema.
Gmm
Shall we dance?
Taller MasHardware
Power Member
***
Desconectado Desconectado

Mensajes: 1.581


Embrace your Dreams


Email
« en: Diciembre 06, 2007, 06:03:54 »

Pues tengo el HD de descargas del C2d puesto en compartir, voy al dell (estan en el mismo grupo de trabajo) y me dice esto el ****:



Ando pez en esto  Cry,

Saludos
En línea

Dell XPS M1330 / iPhone 3G 16GB


infonet7
Administrator
Power Member
******
Desconectado Desconectado

Mensajes: 4.949


Se puede ir más rápido, pero no más de lado


WWW Email
« Respuesta #1 en: Diciembre 06, 2007, 09:15:34 »

 Está muy clarito: no tienes permisos. No recuerdo exáctamente dónde se habilitaba el compartido simple de archivos, pero por la sección de Software - Windows ya se ha comentado. Échale un ojo.
En línea

Gmm
Shall we dance?
Taller MasHardware
Power Member
***
Desconectado Desconectado

Mensajes: 1.581


Embrace your Dreams


Email
« Respuesta #2 en: Diciembre 06, 2007, 10:04:12 »

Estuve buscando antes, ojee otra vez el post de Santiago y no lo vi. Pero no pasada nada, I should improve my english, so I'll read this
En línea

Dell XPS M1330 / iPhone 3G 16GB


Gmm
Shall we dance?
Taller MasHardware
Power Member
***
Desconectado Desconectado

Mensajes: 1.581


Embrace your Dreams


Email
« Respuesta #3 en: Diciembre 06, 2007, 10:45:15 »

Impresionante como mejoran las cosas, hace años se me hacia imposible ver una peli desde el portatil via wifi (cojiendolo del grande), ahora si.

Tambien estoy instalando cosas al dell desde imagenes del C2D  Shocked

Solucionado !  Cheesy

Saludos
« Última modificación: Diciembre 06, 2007, 10:54:28 por Gmm » En línea

Dell XPS M1330 / iPhone 3G 16GB


Santiago
Global Moderator
Power Member
******
Desconectado Desconectado

Mensajes: 1.533


Homines dum docent, discunt (Séneca)


« Respuesta #4 en: Diciembre 07, 2007, 08:00:31 »

Me alegro que lo hayas solucionado GMM  Wink

Pues sí, el streaming cada vez funciona mejor, pero es necesario que la señal wi-fi sea buena porque si no...


Saludos.
En línea
Gmm
Shall we dance?
Taller MasHardware
Power Member
***
Desconectado Desconectado

Mensajes: 1.581


Embrace your Dreams


Email
« Respuesta #5 en: Diciembre 07, 2007, 09:48:43 »

Sin duda. Una pregunta cuando pasas una cosa por wifi de un pc a otro, la informacion va de PC->router-> otro PC, o no pasa por el router?

Saludos
En línea

Dell XPS M1330 / iPhone 3G 16GB


x2
Taller MasHardware
Hero Member
***
Desconectado Desconectado

Mensajes: 689



Email
« Respuesta #6 en: Diciembre 07, 2007, 10:29:50 »

Si estan conectados ad-hoc no pasara por el router pero si te conectas al router debe pasar por el
En línea

Antec nsk 2480/
Amd athlon 64 x2 5600/ Asus M2A-VM HDMI/2X1GB Kingston/
Seagate 7200.11 500Gb
Logitech G15 & G5 & Steelpad 5L / HP W22

Macbook/leopard/c2dsantarosa
Gmm
Shall we dance?
Taller MasHardware
Power Member
***
Desconectado Desconectado

Mensajes: 1.581


Embrace your Dreams


Email
« Respuesta #7 en: Enero 11, 2008, 04:24:29 »

Tengo problemas ahora con los equipos XP;
Cuando vas a mis sitios de red, y mostrar mi grupo de trabajo antes me salian los equipos de mi grupo de trabajo pero ahora no  ??? Me aparece este error:



Puedo acceder al portatil poniendo //Dell desde cualquier de mis ordenadores, y viceversa... Pero no me aparecen en la pantalla que os digo y es necesario que salgan porque sino mi familia no sabra usarlo.

Sabeis que puede ser? Obviamente estan todos en el mismo grupo de trabajo, he estado mirando y podria pasar al no tener la cuenta de invitado habilitada pero no es es caso. Mira que lo he hecho veces, no se porque me pasa esto. Tengo el centro de seguridad de windows y el firewall deshabilitados, sin antivuris ni ningun otro firewall activado.

Saludos

Edito: Solo puedo usar el comando //Dell o //Server desde dos equipos, desde los otros pc's que tengo no puedo
« Última modificación: Enero 11, 2008, 04:28:12 por Gmm » En línea

Dell XPS M1330 / iPhone 3G 16GB


hugotron
Taller MasHardware
Hero Member
***
Desconectado Desconectado

Mensajes: 989



« Respuesta #8 en: Enero 11, 2008, 04:54:12 »

Has cambiado el nombre de grupo de trabajo a ese ordenador?
En línea


Gmm
Shall we dance?
Taller MasHardware
Power Member
***
Desconectado Desconectado

Mensajes: 1.581


Embrace your Dreams


Email
« Respuesta #9 en: Enero 11, 2008, 05:06:50 »

Has cambiado el nombre de grupo de trabajo a ese ordenador?
Formatee, pero al principio una vez instalado windows me aparecian y ahora no. Son todos del mismo grupo de trabajo
En línea

Dell XPS M1330 / iPhone 3G 16GB


hugotron
Taller MasHardware
Hero Member
***
Desconectado Desconectado

Mensajes: 989



« Respuesta #10 en: Enero 11, 2008, 05:10:52 »

prueba con el asistente de configuracion de red y pon una usb y les pasas la configuracion a los demas

a ver si funciona.

salud
En línea


infonet7
Administrator
Power Member
******
Desconectado Desconectado

Mensajes: 4.949


Se puede ir más rápido, pero no más de lado


WWW Email
« Respuesta #11 en: Enero 11, 2008, 05:43:31 »

 Estás seguro de que has deshabilitado el Firewall?

 Botón derecho sobre MiPC, Administrar -> Servicios y Aplicaciones -> Servicios -> Botón derecho sobre Firewall de Windows, Propiedades -> Tipo de Inicio -> Deshabilitado -> Detener
En línea

Gmm
Shall we dance?
Taller MasHardware
Power Member
***
Desconectado Desconectado

Mensajes: 1.581


Embrace your Dreams


Email
« Respuesta #12 en: Enero 11, 2008, 06:35:14 »

Gracias hugotron! Hice lo del USB (que nunca lo habia hecho) y me ha funcionado, que raro  ???

Info el firewall es algo que solo formatear lo desactivo, aunque hay a veces que se activa solo, nunca supe porque  ???

Saludos
En línea

Dell XPS M1330 / iPhone 3G 16GB


hugotron
Taller MasHardware
Hero Member
***
Desconectado Desconectado

Mensajes: 989



« Respuesta #13 en: Enero 12, 2008, 07:20:04 »

a mi tambien me paso algo parecido y despues de darle mas vueltas a la confi lo hice asim Grin Grin Grin

Saludos
En línea


Páginas: [1]
  Imprimir  
 
Ir a:  

Powered by MySQL Powered by PHP Powered by SMF 1.1.21 | SMF © 2006-2007, Simple Machines XHTML 1.0 válido! CSS válido!
Página creada en 0.146 segundos con 24 consultas. (Pretty URLs adds 0.022s, 2q)


Última vez que Google visitó esta página Agosto 31, 2018, 01:07:07